Benvenuto!

Registrati per poter accedere a tutte le funzioni del forum. Una volta iscritto ed effettuato il login, potrai aprire nuove discussioni, rispondere a discussioni già create, inserire aggiornamenti di status, seguire amici, inviare messaggi privati e molto altro ancora.

Chiudi
RPG Italia è sbarcata su LiberaPay!

Ospite, se vuoi sostenerci donando anche 1€ al mese, questa è l'occasione giusta! RPG Italia non ha pubblicità e l'unica fonte di finanziamento deriva dalle donazioni.
Siate generosi!

Per aderire, diventa un donatore su LiberaPay! È una piattaforma italiana che consente grande flessibilità di pagamento!

Problema a far partire Bruma

Discussione in 'Skyrim: Discussioni di supporto mod' iniziata da Argaf78, 15 Novembre 2017.

Condividi questa Pagina

  1. Alyen91

    Alyen91 Livello 1

    Messaggi:
    56
    Mi piace:
    16
    io non so come mai ma skse non è mai riuscito a pathciare la mia memoria. quindi uso ssme per la memoria. mentre il resto skse per ora non ho problemi. ho semplicemente tolto la stringa da skse.
     
  2. Argaf78

    Argaf78 Livello 1

    Messaggi:
    41
    Mi piace:
    0
    Mah... forse sono io che non faccio partire correttamente il gioco da SKSE?

    Qualcuno sa dirmi come si fa a far partire il gioco correttamente col SKSE oppure col SSME?

    Attualmente uso lo SKSE, l'ho scaricato da Steam e lo avvio dall'icona che Steam mi ha creato... ovviamente ho messo prima le patch nella cartella SKSE che c'è nel percorso /Skyrim/Data
     
    Ultima modifica: 28 Novembre 2017